パチンコ ユニコーン

動作環境

Tera Term は以下の OS で動作します。

注1: Windows 3.1 はサポートされていません。
注2: x64 および IA-64 Windows もサポートされています。(WOW64 による)
注3: Tera TermのインストーラはWindows2000未満をサポートしません。(バージョン4.95以降)
注4: CygTerm+はWindows Vista以降のサポートとなります(バージョン4.105以降)。古いWindowsで動作させたい場合は、古いWindowsに対応したCygwinを使ってCygTerm+をソースコードからビルドしてください。
(*1) が必要です。
(*2) Internet Explorer 5 以上が必要です。
(*3) LogMeTT, TTLEditor は動きません。
(*4) のインストールを推奨します。